A4-Belege werden nicht gedruckt

Wie können wir helfen?

< Zurück
Sie sind hier:
Drucken

Problem:

Sie wollen einen Kaufbeleg, eine Rechnung oder einen Lieferschein drucken, es wird aber nicht gedruckt.

Ursache:

Eine der Ursachen dafür ist, dass ein falscher Drucker als Standard-Drucker eingestellt ist,

Lösung:

Gehen Sie in die Einstellungen ihres Computers und Suchen Sie nach “Drucker & Scanner” (“Windows Einstellungen” -> “Geräte” -> “Drucker & Scanner”)
Als erstes scrollen Sie nach ganz Unten und machen den Haken bei “Windows verwaltet Standarddrucker” raus. Als nächstes klicken Sie auf ihren A4-Drucker und danach klicken Sie auf “Verwalten”. Zum Abschluss klicken Sie noch auf “als Standard”

mehr hierzu in unserem News-Artikel hier…

Schlagwörter:
Inhaltsverzeichnis