Name beim Laufkunden

Wie können wir helfen?

< Zurück
Sie sind hier:
Drucken

Problem:

Sie möchte nauf den Laufkunden (Kundennr. 0) Kassieren, es wird aber ein Name bzw. eine Adresse angezeigt.

Ursache:

In der Warenwirtschaft wurde der Laufkunde(Kundennr. 0) verändert.

Lösung:

Gehen Sie in die Warenwirtschaft und unter “Stammdaten” -> “Kunden” entfernen Sie die Angaben von der Kundennummer 0.


TIPP:

Prüfen Sie vorher, ob es einen Kunden mit diesen angaben gibt. Falls es keinen Kunden mit diesen Daten gibt kann es sein, dass jemand versucht hat einen Kunden anzulegen, und dabei den Laufkunden verändert hat.

Schlagwörter:
Inhaltsverzeichnis