Wie können wir helfen?
Problem:
An der Kasse wurde ein Set-Artikel verkauft, aber der Umsatz sowie die Bestandsbuchung fehlen in der Warenwirtschaft
Ursache:
Sie haben ein Set ohne Bestandteile angelegt.
Auf die Set-Artikelnummer selbst findet NIE eine Umsatz- bzw. Bestandsbuchung statt, sondern auf die einzelnen Setbestandteile. Das kann nur funktionieren, wenn nicht nur der Set-Haken im Artikel-Stamm gesetzt worden ist, sondern auch die Bestandteile im Set-Register des Artikels gefüllt worden sind. Ansonsten gehen die Statistik und Bestandsbuchung verloren.
Lösung:
Wie kann eine solche Fehlbuchung korrigiert werden?
1. Buchen Sie zunächst eine Retoure auf den Set-Artikel.
2. Korrigieren Sie das fehlerhafte Set.
3. Verkaufen Sie danach das Set erneut.