Wie können wir helfen?
Problem:
Beim Tagesabschluss an der Kasse wurde kein Kassenabschlussprotokoll gedruckt. Wie kann dieser Ausdruck nachgeholt werden?
Ursache:
Möglicherweise war der A4-Drucker nicht bereit, z.B. weil dieser an einem Anderen PC angeschlossen ist, der zum Zeitpunkt des Kassenabschlusses bereits ausgeschaltet war.
Lösung:
Im Verzeichnis C:\Kassesicher\Print auf dem betroffenen Kassen-PC befinden sich für jeden Tag die Ausdrucke für Journal und Kassenabschluss im txt-Format mit dem entsprechenden Datum im Dateinamen.
Öffnen Sie die benötigte Datei und drucken Sie diese aus.