Kasse: Fehlermeldung: “zuerst Bon abschließen”/”leeren Bon beginnen”

Wie können wir helfen?

< Zurück
Sie sind hier:
Drucken

Problem:

Bei Aufruf der Funktion “Ein-Auszahlung”, Finanzumbuchung” oder “F5-bezahlte Rechnung” an der Kasse erhalte ich die Meldung “Zuerst Bon abschließen”.

Ursache:

Bei diesen Vorgängen handelt es sich um Sonderbuchungen, die nicht mit normalen Verkaufsbons vermischt werden dürfen. Deshalb müssen Sie sich in einem leeren Bon befinden, um sie durchzuführen.

Lösung:

Schließen Sie den angefangenen Bon ab, oder stornieren Sie ihn mit F8, damit Sie mit einem neuen LEEREN Bon weitermachen können.

Inhaltsverzeichnis